<!DOCTYPE html>
<html lang="en">
<head>
<title>National Climate Report - August 2020 | State of the Climate |  National Centers for Environmental Information (NCEI)</title>
<!--[if IE]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="an analysis of national temperatures and precipitation, placing the data into a historical perspective" />
<meta name="keywords" content="U.S., national, temperature, precipitation, anomalies, ranks" />
<meta name="author" content="Gleason" />
<meta name="application-name" content="National Climate Report - August 2020 | State of the Climate" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/shared/v1/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/shared/v1/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/shared/v1/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/shared/v1/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" href="/shared/v1/images/apple-touch-icon.png" />
<meta name="msapplication-tooltip" content="National Climate Report - August 2020 | State of the Climate"/>
<meta name="msapplication-task" content="name=National Climate Report - August 2020 | State of the Climate;action-uri=;icon-uri=/favicon.ico" />
<meta name="msapplication-TileColor" content="#007EC6" />
<meta name="msapplication-TileImage" content="/shared/v1/images/apple-touch-icon-144.png" />
<meta name="verify-v1" content="DjxBYfR0oM2KSNJl6i2BbxfTcXOGUnbglkT0QQj5KtI=" />

<!-- The following is a speed hack for IE browsers -->
<!--[if IE]><![endif]-->

<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/reset.css" />
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/shared.css" />
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/menus.css" />
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/extlink.css" />

<link type="text/css" rel="stylesheet" media="screen and (max-width: 659px)" href="/shared/v1/css/layout_320.css" />
<link type="text/css" rel="stylesheet" media="screen and (min-width: 660px) and (max-width: 1023px)" href="/shared/v1/css/layout_640.css" />
<link type="text/css" rel="stylesheet" media="screen and (min-width: 1024px)" href="/shared/v1/css/layout_1024.css" />

<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/smoothness/jquery-ui-1.10.2.custom.min.css" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie8.css" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie7.css" />
<![endif]-->

<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie6.css" />
<![endif]-->

<!--[if gte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie.css" />
<![endif]-->

<link rel="stylesheet" type="text/css" href="/monitoring-content/lib/css/monitoring.css" />
<link rel="stylesheet" type="text/css" href="/monitoring-content/sotc/sotc.css" />
<link rel="stylesheet" type="text/css" href="/monitoring-content/sotc/national/reports/national.css" />


<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js" integrity="sha384-j2BVfhFirIfIfLA3XlWy+TMlVQTr3QGEo7cvvKse2sOOe9rUxHjtEjz5HV4denAF" crossorigin="anonymous"></script>
<script>WebFont.load({ google: { families: ['Open+Sans', 'Bitter'] } });</script>

<script type="text/javascript" src="/shared/v1/js/lib/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/shared/v1/js/lib/jquery-ui-1.10.3.custom.min.js"></script>

<!--[if lte IE 9]>
  <script type="text/javascript" src="/shared/v1/js/lib/html5shiv.min.js"></script>
  <script type="text/javascript" src="/shared/v1/js/lib/html5shiv-printshiv.min.js"></script>
<![endif]-->

<script type="text/javascript" src="/shared/v1/js/application.js"></script>
<script type="text/javascript" src="/cmb-lib/cmb-templates/js/img-modal.js"></script>
<script type="text/javascript" src="/cmb-lib/cmb-templates/js/clu.js"></script>

</head>
<body>
  <div id="main">

    <!-- BEGIN Header -->
    <header>
      <div id="header" class="clearfix" role="banner">
        <div class="inset clearfix">
          <a class="noaalink" href="https://www.noaa.gov/"></a>
          <div class="title"><a href="https://www.ncdc.noaa.gov/" title="National Climatic Data Center">National Climatic Data Center<span>&nbsp;</span></a></div>
          <a href="https://www.commerce.gov/" id="headDOC" title="Click to visit the U.S. Department of Commerce Website"></a>
        </div>
      </div>

      <!-- Required for 508 compliance -->
      <div class="element-invisible">
        <a class="element-invisible element-focusable" href="#main-content">Skip to main content</a><br />
        <a class="element-invisible element-focusable" href="#site-search">Skip to site search</a>
      </div>

      <nav id="nav" class="clearfix" role="navigation">
        <div class="inset">
          <ul class="mainNav" role="menubar">
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/" title="Home">Home</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/climate-information" title="Climate Information">Climate Information</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/data-access" title="Data Access">Data Access</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/customer-support" title="Customer Support">Customer Support</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/contact" title="Contact Us">Contact</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/about" title="About">About</a></li>
          </ul>
          <div class="navSearchForm" role="search">
            <form name="sitesearchform" method="get" action="https://search.usa.gov/search">
            <a id="site-search"></a>
            <fieldset>
              <legend>Search for articles, products, and data at the National Centers for Environmental Information</legend>
              <input type="hidden" name="affiliate" value="NCDC" />
              <label for="sitesearch">Search Field:</label>
              <input type="text" name="query" class="searchtext inputbox" id="sitesearch" value="Search" maxlength="50" tabindex="1" />
              <label for="sitesearchbutton">Search button:</label>
              <input type="submit" class="submitbutton" id="sitesearchbutton" value="Search" tabindex="2" />
            </fieldset>
          </form>
        </div>
      </div><!-- /inset -->
    </nav><!-- /#nav -->

    </header>
    <!-- END Header -->

    <!-- BEGIN Breadcrumbs -->
    <div id="breadcrumbs">
      <div class="inset">

        <a href="/">Home</a> &gt; <a href="/climate-monitoring/">Climate Monitoring</a> &gt; <a href="/sotc/">State of the Climate</a> &gt; National Climate Report
        <div id="next-release"><a href="/monitoring-references/dyk/monthly-releases">August Global Release: Mon, 14 Sep 2020, 11:00 AM EDT</a></div>


      </div>
    </div>
    <!-- END Breadcrumbs -->

    <!-- REQUIRED!!! -->
    <div id="content" class="clearfix">
      <div class="inset">
    <!-- END REQUIRED!!! -->

        <!-- Necessary link for WCAG 2.0 Standards -->
        <a id="main-content"></a><h1>National Climate Report - August 2020</h1>

				<div class="col-2-left-25p">
          <ul class="navMenu">
            <li><a title="Climate Monitoring" href="/climate-monitoring/">Climate Monitoring</a></li>
            <li><a class="selected" title="State of the Climate" href="/sotc/">State of the Climate</a></li>
            <li><a title="Temperature, Precipitation, and Drought" href="/temp-and-precip/">Temp, Precip, and Drought</a></li>
            <li><a title="Climate at a Glance" href="/cag/">Climate at a Glance</a></li>
            <li><a title="Extremes" href="/extremes/">Extremes</a></li>
            <li><a title="Societal Impacts" href="/societal-impacts/">Societal Impacts</a></li>
            <li><a title="Snow and Ice" href="/snow-and-ice/">Snow and Ice</a></li>
            <li><a title="Teleconnections" href="/teleconnections/">Teleconnections</a></li>
            <li><a title="Monitoring References" href="/monitoring-references/">Monitoring References</a></li>
          </ul>

				</div><!--/left column-->

				<div class="col-2-right-75p">

<!-- Begin Page Content Area -->
					<div id="page-content">

<a id="toTop" title="Back to Top" href="#"><span></span></a><ul id="sotc-sections"><li><a href="/sotc/">Monthly Reports</a></li><li><a href="https://www.ncei.noaa.gov/news/national-climate-202008">Summary Info</a></li><li><a href="/sotc/briefings">Monthly Briefings</a></li><li><a type="application/rss+xml" href="/sotc/rss.xml">RSS Feed <img id="short-xml" alt="xml rss feed" src="/monitoring-content/lib/images/xml-icon.png" /></a></li></ul><form id="report-selection" method="get" action="/sotc/report-select">
  <span class="nowrap">
    <label for="report">Report:</label>
    <select id="report" name="report">
    <option value="national">----- National -----</option>
    <option value="national" selected="selected">National Climate Report</option>
    <option value="drought">Drought</option>
    <option value="fire">Wildfires</option>
    <option value="tropical-cyclones">Hurricanes and Tropical Storms</option>
    <option value="snow">National Snow and Ice</option>
    <option value="tornadoes">Tornadoes</option>
    <option value="synoptic">Synoptic Discussion</option>

    <option value="global">----- Global -----</option>
    <option value="global">Global Climate Report</option>
    <option value="global-regions">Regional Analysis</option>
    <option value="upper-air">Upper Air</option>
    <option value="global-snow">Global Snow and Ice</option>
    <option value="hazards">Global Hazards</option>
    <option value="enso">El Ni&ntilde;o/Southern Oscillation</option>

    <option value="entire">----- Entire Report -----</option>
    </select>
  </span>
  <span class="nowrap">
    <label for="year">Year:</label>
    <select id="year" name="year">
    <option value="2020" selected="selected">2020</option>
    <option value="2019">2019</option>
    <option value="2018">2018</option>
    <option value="2017">2017</option>
    <option value="2016">2016</option>
    <option value="2015">2015</option>
    <option value="2014">2014</option>
    <option value="2013">2013</option>
    <option value="2012">2012</option>
    <option value="2011">2011</option>
    <option value="2010">2010</option>
    <option value="2009">2009</option>
    <option value="2008">2008</option>
    <option value="2007">2007</option>
    <option value="2006">2006</option>
    <option value="2005">2005</option>
    <option value="2004">2004</option>
    <option value="2003">2003</option>
    <option value="2002">2002</option>
    <option value="2001">2001</option>
    <option value="2000">2000</option>
    <option value="1999">1999</option>
    <option value="1998">1998</option>
    </select>
  </span>
  <span class="nowrap">
    <label for="month">Month:</label>
    <select id="month" name="month">
    <option value="1">January</option>
    <option value="2">February</option>
    <option class="season" value="14">Winter (DJF)</option>
    <option value="3">March</option>
    <option value="4">April</option>
    <option value="5">May</option>
    <option class="season" value="15">Spring (MAM)</option>
    <option value="6">June</option>
    <option value="7">July</option>
    <option value="8" selected="selected">August</option>
    <option class="season" value="16">Summer (JJA)</option>
    <option value="9">September</option>
    <option value="10">October</option>
    <option value="11">November</option>
    <option class="season" value="17">Autumn (SON)</option>
    <option value="12">December</option>
    <option value="13">Annual</option>
    </select>
  </span>
  <input type="submit" value="Submit" />
</form>

<div id="prev" class="pn"><a href="/sotc/national/202007">&laquo; July 2020</a></div>
<div class="clear"></div>
<div id="reportContent"><div id="sotc-content"><div id="related-materials">
  <div id="additional-resources">
    <h2>Additional Resources</h2>
    <div>
      <div>
        <h3>Rankings Maps</h3>
        <ul id="rankings-maps-additional-resources">
          <li><a href="/temp-and-precip/us-maps/1/202008#us-maps-select">August 2020</a></li>
          <li><a href="/temp-and-precip/us-maps/3/202008#us-maps-select">June - August 2020</a></li>
          <li><a href="/temp-and-precip/us-maps/6/202008#us-maps-select">March - August 2020</a></li>
          <li><a href="/temp-and-precip/us-maps/12/202008#us-maps-select">Sep 2019 - Aug 2020</a></li>
          <li><a href="/temp-and-precip/us-maps/ytd/202008#us-maps-select">January - August 2020</a></li>

        </ul>
      </div>
      <div>
        <h3>U.S. Percentage Areas</h3>
        <ul id="uspa-additional-resources">
          <li><a href="/temp-and-precip/uspa/warm-cold/8">Very Warm/Very Cold</a></li>
          <li><a href="/temp-and-precip/uspa/wet-dry/8">Very Wet/Very Dry</a></li>
        </ul>
      </div>
      <div>
        <h3>Related Materials</h3>
        <ul id="related-materials-additional-resources">
          <li><a href="/cag/">Climate at a Glance</a></li>
          <li><a href="/extremes/cei/">U.S. Climate Extremes Index (CEI)</a></li>
          <li><a href="/monitoring-references/dyk/ranking-definition">Climatological Rankings</a></li>
        </ul>
      </div>
    </div>
  </div>
<div id="supplemental-material"><h2>Supplemental Material</h2><ul><li><a href="/sotc/national/202008/supplemental/page-1">County Superlatives</a></li><li><a href="/sotc/national/202008/supplemental/page-2">Average Temperature Anomalies</a></li><li><a href="/sotc/national/202008/supplemental/page-3">Precipitation Anomalies</a></li></ul></div>
</div>

<hr /><b>The full U.S. climate report will be released on Monday, September 14, 2020.</b>
</div></div><hr />

  <div id="additional-info">
    <h2 id="citation">Citing This Report</h2>
    <div>NOAA National Centers for Environmental Information, State of the Climate: National Climate Report for August 2020, published online September 2020, retrieved on September 12, 2020 from <span class="nowrap">https://www.ncdc.noaa.gov/sotc/national/202008</span>.</div>
    <hr \>
    <h2 id="metadata">Metadata</h2>
    <div><a href="https://data.nodc.noaa.gov/cgi-bin/iso?id=gov.noaa.ncdc:C00674">https://data.nodc.noaa.gov/cgi-bin/iso?id=gov.noaa.ncdc:C00674</a></div>
</div>

<script type="text/javascript">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</script>

					</div>
<!-- End Page Content Area -->
				</div><!--/right column-->
        <!-- REQUIRED!!! -->
      </div><!-- /inset -->
    </div><!-- /#content -->
    <!-- END REQUIRED!!! -->



    <!-- BEGIN Footer -->
    <footer id="footer" class="clearfix">
      <div class="inset">

        <div class="subfooter">
          <a role="link" href="https://www.commerce.gov/"><img src="/shared/v1/images/logos/logo_doc_dark.png" alt="Click to visit the U.S. Department of Commerce Website" /></a>
          <a role="link" href="https://www.usa.gov"><img src="/shared/v1/images/logos/logo_usagov.png" alt="Click to visit USA.gov" /></a>
          <a role="link" href="https://www.ready.gov"><img src="/shared/v1/images/logos/logo_ready.png" alt="Click to visit Ready.gov" /></a>
        </div>

        <ul class="menu">
          <li><a role="link" title="NCEI" href="//www.ncdc.noaa.gov/">NCEI</a></li>
          <li><a role="link" title="About" href="//www.ncdc.noaa.gov/about">About</a></li>
          <li><a role="link" title="General help section" href="//www.ncdc.noaa.gov/sitemap">Site Map</a></li>
        </ul>

        <ul class="menu">
          <li><a role="link" title="NOAA's Privacy Policy" href="https://www.noaa.gov/privacy.html" rel="external">Privacy</a></li>
          <li><a role="link" title="Freedom of Information Act" href="https://www.rdc.noaa.gov/%7Efoia/" rel="external">FOIA</a></li>
          <li><a role="link" title="Information Quality" href="https://www.cio.noaa.gov/Policy_Programs/info_quality.html" rel="external">Information Quality</a></li>
          <li><a role="link" title="Disclaimer" href="https://www.noaa.gov/disclaimer.html" rel="external">Disclaimer</a></li>
        </ul>

        <ul class="menu last">
          <li><a role="link" title="United States Department of Commerce" href="https://www.commerce.gov/" rel="external">Department of Commerce</a></li>
          <li><a role="link" title="NOAA" href="https://www.noaa.gov" rel="external">NOAA</a></li>
          <li><a role="link" title="NESDIS" href="https://www.nesdis.noaa.gov/" rel="external">NESDIS</a></li>
        </ul>

        <div class="clearfix"></div>

        <div id="footerCrumbs" class="clearfix">
          <a class="ext" href="https://www.commerce.gov/" target="_blank" rel="noopener noreferrer">Department of Commerce</a><span class="ext">&nbsp;</span>&nbsp;&gt;&nbsp;<a class="ext" href="https://www.noaa.gov/" target="_blank" rel="noopener noreferrer">NOAA</a><span class="ext">&nbsp;</span>&nbsp;&gt;&nbsp;<a class="ext" href="https://www.nesdis.noaa.gov/" target="_blank" rel="noopener noreferrer">NESDIS</a><span class="ext">&nbsp;</span>&nbsp;&gt;&nbsp;<a href="https://www.ncei.noaa.gov/">NCEI</a>&nbsp;&gt;&nbsp;<a href="https://www.ncdc.noaa.gov">NCDC</a><span class="ext">&nbsp;</span>
        </div>

      </div><!-- /inset -->
    </footer><!-- /#footer -->
    <!-- END Footer -->


  </div><!-- /#main -->

<script>
/**/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42795060-3', 'noaa.gov');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
/**/
</script>
<script id="_fed_an_ua_tag" type="text/javascript" src="/scripts/federated-analytics.js?agency=DOC%26subagency=NOAA"></script></body>
</html>