<!DOCTYPE html>
<html lang="en">
<head>
<title>Regional Analysis - December 2020 | State of the Climate |  National Centers for Environmental Information (NCEI)</title>
<!--[if IE]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="a summary of global regional temperature anomalies, placing the data into a historical perspective" />
<meta name="keywords" content="global, temperature, anomalies, ranks, trends" />
<meta name="author" content="Enloe,Sanchez-Lugo" />
<meta name="application-name" content="Regional Analysis - December 2020 | State of the Climate" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/shared/v1/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/shared/v1/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/shared/v1/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/shared/v1/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" href="/shared/v1/images/apple-touch-icon.png" />
<meta name="msapplication-tooltip" content="Regional Analysis - December 2020 | State of the Climate"/>
<meta name="msapplication-task" content="name=Regional Analysis - December 2020 | State of the Climate;action-uri=;icon-uri=/favicon.ico" />
<meta name="msapplication-TileColor" content="#007EC6" />
<meta name="msapplication-TileImage" content="/shared/v1/images/apple-touch-icon-144.png" />
<meta name="verify-v1" content="DjxBYfR0oM2KSNJl6i2BbxfTcXOGUnbglkT0QQj5KtI=" />

<!-- The following is a speed hack for IE browsers -->
<!--[if IE]><![endif]-->

<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/reset.css" />
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/shared.css" />
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/menus.css" />
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/extlink.css" />

<link type="text/css" rel="stylesheet" media="screen and (max-width: 659px)" href="/shared/v1/css/layout_320.css" />
<link type="text/css" rel="stylesheet" media="screen and (min-width: 660px) and (max-width: 1023px)" href="/shared/v1/css/layout_640.css" />
<link type="text/css" rel="stylesheet" media="screen and (min-width: 1024px)" href="/shared/v1/css/layout_1024.css" />

<link type="text/css" rel="stylesheet" media="all" href="/monitoring-content/lib/css/jquery-ui-1.12.1-themes/smoothness/jquery-ui.min.css" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie8.css" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie7.css" />
<![endif]-->

<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie6.css" />
<![endif]-->

<!--[if gte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/shared/v1/css/ie.css" />
<![endif]-->

<link rel="stylesheet" type="text/css" href="/monitoring-content/lib/css/monitoring.css" />
<link rel="stylesheet" type="text/css" href="/monitoring-content/sotc/sotc.css" />
<link rel="stylesheet" type="text/css" href="/monitoring-content/sotc/global-regions/reports/global-regions.css" />


<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js" integrity="sha384-j2BVfhFirIfIfLA3XlWy+TMlVQTr3QGEo7cvvKse2sOOe9rUxHjtEjz5HV4denAF" crossorigin="anonymous"></script>
<script>WebFont.load({ google: { families: ['Open+Sans', 'Bitter'] } });</script>

<script type="text/javascript" src="/cmb-lib/cmb-templates/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/cmb-lib/cmb-templates/js/jquery-ui-1.12.1.min.js"></script>

<!--[if lte IE 9]>
  <script type="text/javascript" src="/shared/v1/js/lib/html5shiv.min.js"></script>
  <script type="text/javascript" src="/shared/v1/js/lib/html5shiv-printshiv.min.js"></script>
<![endif]-->

<script type="text/javascript" src="/shared/v1/js/application.js"></script>
<script type="text/javascript" src="/cmb-lib/cmb-templates/js/img-modal.js"></script>
<script type="text/javascript" src="/cmb-lib/cmb-templates/js/clu.js"></script>

</head>
<body>
  <span id="backToTop" title="Back to Top" href="#"><span></span></span>
  <div id="main">

    <!-- BEGIN Header -->
    <header>
      <div id="header" class="clearfix" role="banner">
        <div class="inset clearfix">
          <a class="noaalink" href="https://www.noaa.gov/"></a>
          <div class="title"><a href="https://www.ncdc.noaa.gov/" title="National Climatic Data Center">National Climatic Data Center<span>&nbsp;</span></a></div>
          <a href="https://www.commerce.gov/" id="headDOC" title="Click to visit the U.S. Department of Commerce Website"></a>
        </div>
      </div>

      <!-- Required for 508 compliance -->
      <div class="element-invisible">
        <a class="element-invisible element-focusable" href="#main-content">Skip to main content</a><br />
        <a class="element-invisible element-focusable" href="#site-search">Skip to site search</a>
      </div>

      <nav id="nav" class="clearfix" role="navigation">
        <div class="inset">
          <ul class="mainNav" role="menubar">
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/" title="Home">Home</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/climate-information" title="Climate Information">Climate Information</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/data-access" title="Data Access">Data Access</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/customer-support" title="Customer Support">Customer Support</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/contact" title="Contact Us">Contact</a></li>
            <li role="menuitem"><a href="//www.ncdc.noaa.gov/about" title="About">About</a></li>
          </ul>
          <div class="navSearchForm" role="search">
            <form name="sitesearchform" method="get" action="https://search.usa.gov/search">
            <a id="site-search"></a>
            <fieldset>
              <legend>Search for articles, products, and data at the National Centers for Environmental Information</legend>
              <input type="hidden" name="affiliate" value="NCDC" />
              <label for="sitesearch">Search Field:</label>
              <input type="text" name="query" class="searchtext inputbox" id="sitesearch" value="Search" maxlength="50" tabindex="1" />
              <label for="sitesearchbutton">Search button:</label>
              <input type="submit" class="submitbutton" id="sitesearchbutton" value="Search" tabindex="2" />
            </fieldset>
          </form>
        </div>
      </div><!-- /inset -->
    </nav><!-- /#nav -->

    </header>
    <!-- END Header -->

    <!-- BEGIN Breadcrumbs -->
    <div id="breadcrumbs">
      <div class="inset">

        <a href="/">Home</a> &gt; <a href="/climate-monitoring/">Climate Monitoring</a> &gt; <a title="State of the Climate" href="/sotc/">State of the Climate</a> &gt; Regional Analysis
        <div id="next-release"><a href="/monitoring-references/dyk/monthly-releases">January US Release: Mon, 8 Feb 2021, 11:00 AM EST</a></div>


      </div>
    </div>
    <!-- END Breadcrumbs -->

    <!-- REQUIRED!!! -->
    <div id="content" class="clearfix">
      <div class="inset">
    <!-- END REQUIRED!!! -->

        <!-- Necessary link for WCAG 2.0 Standards -->
        <a id="main-content"></a><h1>Regional Analysis - December 2020</h1>

				<div class="col-2-left-25p">
          <ul class="navMenu">
            <li><a title="Climate Monitoring" href="/climate-monitoring/">Climate Monitoring</a></li>
            <li><a class="selected" title="State of the Climate" href="/sotc/">State of the Climate</a></li>
            <li><a title="Temperature, Precipitation, and Drought" href="/temp-and-precip/">Temp, Precip, and Drought</a></li>
            <li><a title="Climate at a Glance" href="/cag/">Climate at a Glance</a></li>
            <li><a title="Extremes" href="/extremes/">Extremes</a></li>
            <li><a title="Societal Impacts" href="/societal-impacts/">Societal Impacts</a></li>
            <li><a title="Snow and Ice" href="/snow-and-ice/">Snow and Ice</a></li>
            <li><a title="Teleconnections" href="/teleconnections/">Teleconnections</a></li>
            <li><a title="Monitoring References" href="/monitoring-references/">Monitoring References</a></li>
          </ul>

				</div><!--/left column-->

				<div class="col-2-right-75p">

<!-- Begin Page Content Area -->
					<div id="page-content">

<ul id="sotc-sections"><li><a href="/sotc/">Monthly Reports</a></li><li><a href="https://www.ncei.noaa.gov/news/global-climate-202012">Summary Info</a></li><li><a href="/sotc/briefings">Monthly Briefings</a></li><li><a type="application/rss+xml" href="/sotc/rss.xml">RSS Feed <img id="short-xml" alt="xml rss feed" src="/monitoring-content/lib/images/xml-icon.png" /></a></li></ul><form id="report-selection" method="get" action="/sotc/report-select">
  <span class="nowrap">
    <label for="report">Report:</label>
    <select id="report" name="report">
    <optGroup label="National">
      <option value="national">National Climate Report</option>
      <option value="drought">Drought</option>
      <option value="fire">Wildfires</option>
      <option value="snow">National Snow and Ice</option>
      <option value="tornadoes">Tornadoes</option>
      <option value="synoptic">Synoptic Discussion</option>

    </optGroup>
    <optGroup label="Global">
      <option value="global">Global Climate Report</option>
      <option value="global-regions" selected="selected">Regional Analysis</option>
      <option value="upper-air">Upper Air</option>
      <option value="tropical-cyclones">Tropical Cyclones</option>
      <option value="global-snow">Global Snow and Ice</option>

    </optGroup>
    <optGroup label="Discontinued">
      <option value="hazards">Global Hazards</option>
      <option value="enso">El Ni&ntilde;o/Southern Oscillation</option>

    </optGroup>
    <option class="hidden" value="entire">Entire Report</option>
    </select>
  </span>
  <span class="nowrap">
    <label for="year">Year:</label>
    <select id="year" name="year">
    <option value="2020" selected="selected">2020</option>
    <option value="2019">2019</option>
    <option value="2018">2018</option>
    <option value="2017">2017</option>
    <option value="2016">2016</option>
    <option value="2015">2015</option>
    </select>
  </span>
  <span class="nowrap">
    <label for="month">Month:</label>
    <select id="month" name="month">
    <option value="1">January</option>
    <option value="2">February</option>
    <option class="season" value="14">Winter (DJF)</option>
    <option value="3">March</option>
    <option value="4">April</option>
    <option value="5">May</option>
    <option class="season" value="15">Spring (MAM)</option>
    <option value="6">June</option>
    <option value="7">July</option>
    <option value="8">August</option>
    <option class="season" value="16">Summer (JJA)</option>
    <option value="9">September</option>
    <option value="10">October</option>
    <option value="11">November</option>
    <option class="season" value="17">Autumn (SON)</option>
    <option value="12" selected="selected">December</option>
    <option value="13">Annual</option>
    </select>
  </span>
  <input type="submit" value="Submit" />
</form>

<div id="prev" class="pn"><a href="/sotc/global-regions/202011">&laquo; November 2020</a></div>
<div id="next" class="pn"><a href="/sotc/global-regions/202013">Annual 2020 &raquo;</a></div>
<div class="clear"></div>
<div id="reportContent"><div id="sotc-content"><h2 class="pageSection" id="continent">Continental Temperature Anomalies</h2>

    <h3 id="continent-current-month" class="pageSubsection">Current Month</h3>
    <table class="stats-table">
      <caption>December 2020</caption>
      <tr>
        <th rowspan="2">Continent</th>
        <th colspan="2">Anomaly (1910-2000)</th>
        <th colspan="2">Trend (1910-2020)</th>
        <th rowspan="2" colspan="2">Rank<br /><span class="nowrap">(out of 111 years)</span></th>
        <th colspan="3">Records</th>
      </tr>
      <tr>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>Year(s)</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/northAmerica/land/1/12/1910-2020">North America</a></td>
        <td class="nowrap" rowspan="2">+2.62</td>
        <td class="nowrap" rowspan="2">+4.72</td>
        <td class="nowrap" rowspan="2">+0.16</td>
        <td class="nowrap" rowspan="2">+0.28</td>
        <td>Warmest</td>
        <td>5th</td>
        <td>1939</td>
        <td>+3.43</td>
        <td>+6.17</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>107th</td>
        <td>1917</td>
        <td>-4.39</td>
        <td>-7.90</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="3"><a href="/cag/time-series/global/southAmerica/land/1/12/1910-2020">South America</a></td>
        <td class="nowrap" rowspan="2">+1.17</td>
        <td class="nowrap" rowspan="2">+2.11</td>
        <td class="nowrap" rowspan="2">+0.14</td>
        <td class="nowrap" rowspan="2">+0.25</td>
        <td>Warmest</td>
        <td>4th</td>
        <td>2015</td>
        <td>+1.54</td>
        <td>+2.77</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>107th</td>
        <td class="bbz">1916</td>
        <td class="bbz">-0.77</td>
        <td class="bbz">-1.39</td>
      </tr>
    <tr class="odd"><td class="ties" colspan="6">Ties: 2016</td><td></td><td></td><td></td></tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/europe/land/1/12/1910-2020">Europe</a></td>
        <td class="nowrap" rowspan="2">+2.43</td>
        <td class="nowrap" rowspan="2">+4.37</td>
        <td class="nowrap" rowspan="2">+0.12</td>
        <td class="nowrap" rowspan="2">+0.21</td>
        <td>Warmest</td>
        <td>4th</td>
        <td>2015</td>
        <td>+3.13</td>
        <td>+5.63</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>108th</td>
        <td>1933</td>
        <td>-2.74</td>
        <td>-4.93</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/africa/land/1/12/1910-2020">Africa</a></td>
        <td class="nowrap" rowspan="2">+1.65</td>
        <td class="nowrap" rowspan="2">+2.97</td>
        <td class="nowrap" rowspan="2">+0.11</td>
        <td class="nowrap" rowspan="2">+0.19</td>
        <td>Warmest</td>
        <td>1st</td>
        <td>2020</td>
        <td>+1.65</td>
        <td>+2.97</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>111th</td>
        <td>1974</td>
        <td>-0.81</td>
        <td>-1.46</td>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/asia/land/1/12/1910-2020">Asia</a></td>
        <td class="nowrap" rowspan="2">+0.44</td>
        <td class="nowrap" rowspan="2">+0.79</td>
        <td class="nowrap" rowspan="2">+0.21</td>
        <td class="nowrap" rowspan="2">+0.38</td>
        <td>Warmest</td>
        <td>47th</td>
        <td>2015</td>
        <td>+2.84</td>
        <td>+5.11</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>65th</td>
        <td>1929</td>
        <td>-3.04</td>
        <td>-5.47</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/oceania/land/1/12/1910-2020">Oceania</a></td>
        <td class="nowrap" rowspan="2">+0.33</td>
        <td class="nowrap" rowspan="2">+0.59</td>
        <td class="nowrap" rowspan="2">+0.10</td>
        <td class="nowrap" rowspan="2">+0.19</td>
        <td>Warmest</td>
        <td>36th</td>
        <td>2019</td>
        <td>+2.67</td>
        <td>+4.81</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>76th</td>
        <td>1916, 1910</td>
        <td>-1.02</td>
        <td>-1.84</td>
      </tr>
  </table>

    <h3 id="continent-year-to-date" class="pageSubsection">Year To Date</h3>
    <table class="stats-table">
      <caption>January - December 2020</caption>
      <tr>
        <th rowspan="2">Continent</th>
        <th colspan="2">Anomaly (1910-2000)</th>
        <th colspan="2">Trend (1910-2020)</th>
        <th rowspan="2" colspan="2">Rank<br /><span class="nowrap">(out of 111 years)</span></th>
        <th colspan="3">Records</th>
      </tr>
      <tr>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>Year(s)</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/northAmerica/land/ytd/12/1910-2020">North America</a></td>
        <td class="nowrap" rowspan="2">+1.16</td>
        <td class="nowrap" rowspan="2">+2.09</td>
        <td class="nowrap" rowspan="2">+0.13</td>
        <td class="nowrap" rowspan="2">+0.23</td>
        <td>Warmest</td>
        <td>10th</td>
        <td>2016</td>
        <td>+1.92</td>
        <td>+3.46</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>102nd</td>
        <td>1917</td>
        <td>-1.29</td>
        <td>-2.32</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/southAmerica/land/ytd/12/1910-2020">South America</a></td>
        <td class="nowrap" rowspan="2">+1.40</td>
        <td class="nowrap" rowspan="2">+2.52</td>
        <td class="nowrap" rowspan="2">+0.14</td>
        <td class="nowrap" rowspan="2">+0.26</td>
        <td>Warmest</td>
        <td>2nd</td>
        <td>2015</td>
        <td>+1.43</td>
        <td>+2.57</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>110th</td>
        <td>1917</td>
        <td>-0.88</td>
        <td>-1.58</td>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/europe/land/ytd/12/1910-2020">Europe</a></td>
        <td class="nowrap" rowspan="2">+2.16</td>
        <td class="nowrap" rowspan="2">+3.89</td>
        <td class="nowrap" rowspan="2">+0.15</td>
        <td class="nowrap" rowspan="2">+0.26</td>
        <td>Warmest</td>
        <td>1st</td>
        <td>2020</td>
        <td>+2.16</td>
        <td>+3.89</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>111th</td>
        <td>1956</td>
        <td>-1.08</td>
        <td>-1.94</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/africa/land/ytd/12/1910-2020">Africa</a></td>
        <td class="nowrap" rowspan="2">+1.23</td>
        <td class="nowrap" rowspan="2">+2.21</td>
        <td class="nowrap" rowspan="2">+0.12</td>
        <td class="nowrap" rowspan="2">+0.22</td>
        <td>Warmest</td>
        <td>4th</td>
        <td>2016</td>
        <td>+1.47</td>
        <td>+2.65</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>108th</td>
        <td>1918</td>
        <td>-0.62</td>
        <td>-1.12</td>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/asia/land/ytd/12/1910-2020">Asia</a></td>
        <td class="nowrap" rowspan="2">+2.07</td>
        <td class="nowrap" rowspan="2">+3.73</td>
        <td class="nowrap" rowspan="2">+0.17</td>
        <td class="nowrap" rowspan="2">+0.30</td>
        <td>Warmest</td>
        <td>1st</td>
        <td>2020</td>
        <td>+2.07</td>
        <td>+3.73</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>111th</td>
        <td>1912</td>
        <td>-0.88</td>
        <td>-1.58</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/oceania/land/ytd/12/1910-2020">Oceania</a></td>
        <td class="nowrap" rowspan="2">+1.15</td>
        <td class="nowrap" rowspan="2">+2.07</td>
        <td class="nowrap" rowspan="2">+0.12</td>
        <td class="nowrap" rowspan="2">+0.22</td>
        <td>Warmest</td>
        <td>4th</td>
        <td>2019</td>
        <td>+1.35</td>
        <td>+2.43</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>108th</td>
        <td>1917</td>
        <td>-0.84</td>
        <td>-1.51</td>
      </tr>
  </table>
<h2 class="pageSection" id="region">Regional Temperature Anomalies</h2>

    <h3 id="region-current-month" class="pageSubsection">Current Month</h3>
    <table class="stats-table">
      <caption>December 2020</caption>
      <tr>
        <th rowspan="2">Region</th>
        <th colspan="2">Anomaly (1910-2000)</th>
        <th colspan="2">Trend (1910-2020)</th>
        <th rowspan="2" colspan="2">Rank<br /><span class="nowrap">(out of 111 years)</span></th>
        <th colspan="3">Records</th>
      </tr>
      <tr>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>Year(s)</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/caribbeanIslands/land_ocean/1/12/1910-2020">Caribbean Islands</a></td>
        <td class="nowrap" rowspan="2">+0.73</td>
        <td class="nowrap" rowspan="2">+1.31</td>
        <td class="nowrap" rowspan="2">+0.08</td>
        <td class="nowrap" rowspan="2">+0.14</td>
        <td>Warmest</td>
        <td>7th</td>
        <td>2015</td>
        <td>+0.99</td>
        <td>+1.78</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>105th</td>
        <td>1917</td>
        <td>-0.71</td>
        <td>-1.28</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="3"><a href="/cag/time-series/global/atlanticMdr/land_ocean/1/12/1910-2020">Atlantic MDR</a></td>
        <td class="nowrap" rowspan="2">+0.79</td>
        <td class="nowrap" rowspan="2">+1.42</td>
        <td class="nowrap" rowspan="2">+0.09</td>
        <td class="nowrap" rowspan="2">+0.16</td>
        <td>Warmest</td>
        <td>6th</td>
        <td>1987</td>
        <td>+0.92</td>
        <td>+1.66</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>104th</td>
        <td class="bbz">1929</td>
        <td class="bbz">-0.75</td>
        <td class="bbz">-1.35</td>
      </tr>
    <tr class="odd"><td class="ties" colspan="6">Ties: 2016, 2004</td><td></td><td></td><td></td></tr>
    <tr class="even">
        <td class="header nowrap" rowspan="3"><a href="/cag/time-series/global/gulfOfMexico/land_ocean/1/12/1910-2020">Gulf of Mexico</a></td>
        <td class="nowrap" rowspan="2">+0.01</td>
        <td class="nowrap" rowspan="2">+0.02</td>
        <td class="nowrap" rowspan="2">+0.04</td>
        <td class="nowrap" rowspan="2">+0.06</td>
        <td>Warmest</td>
        <td>56th</td>
        <td>2016</td>
        <td>+1.40</td>
        <td>+2.52</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>55th</td>
        <td class="bbz">1910</td>
        <td class="bbz">-1.16</td>
        <td class="bbz">-2.09</td>
      </tr>
    <tr class="even"><td class="ties" colspan="6">Ties: 1934</td><td></td><td></td><td></td></tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/hawaiianRegion/land_ocean/1/12/1910-2020">Hawaiian Region</a></td>
        <td class="nowrap" rowspan="2">+0.92</td>
        <td class="nowrap" rowspan="2">+1.66</td>
        <td class="nowrap" rowspan="2">+0.07</td>
        <td class="nowrap" rowspan="2">+0.13</td>
        <td>Warmest</td>
        <td>5th</td>
        <td>2019</td>
        <td>+1.44</td>
        <td>+2.59</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>107th</td>
        <td>1911</td>
        <td>-1.12</td>
        <td>-2.02</td>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/eastNPacific/land_ocean/1/12/1910-2020">East N Pacific</a></td>
        <td class="nowrap" rowspan="2">+0.66</td>
        <td class="nowrap" rowspan="2">+1.19</td>
        <td class="nowrap" rowspan="2">+0.07</td>
        <td class="nowrap" rowspan="2">+0.13</td>
        <td>Warmest</td>
        <td>19th</td>
        <td>2015</td>
        <td>+1.51</td>
        <td>+2.72</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>93rd</td>
        <td>1946</td>
        <td>-1.81</td>
        <td>-3.26</td>
      </tr>
  </table>

    <h3 id="region-year-to-date" class="pageSubsection">Year To Date</h3>
    <table class="stats-table">
      <caption>January - December 2020</caption>
      <tr>
        <th rowspan="2">Region</th>
        <th colspan="2">Anomaly (1910-2000)</th>
        <th colspan="2">Trend (1910-2020)</th>
        <th rowspan="2" colspan="2">Rank<br /><span class="nowrap">(out of 111 years)</span></th>
        <th colspan="3">Records</th>
      </tr>
      <tr>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
        <th>Year(s)</th>
        <th>&deg;C</th>
        <th>&deg;F</th>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/caribbeanIslands/land_ocean/ytd/12/1910-2020">Caribbean Islands</a></td>
        <td class="nowrap" rowspan="2">+0.98</td>
        <td class="nowrap" rowspan="2">+1.76</td>
        <td class="nowrap" rowspan="2">+0.09</td>
        <td class="nowrap" rowspan="2">+0.16</td>
        <td>Warmest</td>
        <td>2nd</td>
        <td>2016</td>
        <td>+1.03</td>
        <td>+1.85</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>110th</td>
        <td>1910</td>
        <td>-0.85</td>
        <td>-1.53</td>
      </tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/atlanticMdr/land_ocean/ytd/12/1910-2020">Atlantic MDR</a></td>
        <td class="nowrap" rowspan="2">+0.88</td>
        <td class="nowrap" rowspan="2">+1.58</td>
        <td class="nowrap" rowspan="2">+0.09</td>
        <td class="nowrap" rowspan="2">+0.16</td>
        <td>Warmest</td>
        <td>3rd</td>
        <td>2010</td>
        <td>+1.20</td>
        <td>+2.16</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>109th</td>
        <td>1913</td>
        <td>-0.81</td>
        <td>-1.46</td>
      </tr>
    <tr class="even">
        <td class="header nowrap" rowspan="3"><a href="/cag/time-series/global/gulfOfMexico/land_ocean/ytd/12/1910-2020">Gulf of Mexico</a></td>
        <td class="nowrap" rowspan="2">+0.78</td>
        <td class="nowrap" rowspan="2">+1.40</td>
        <td class="nowrap" rowspan="2">+0.05</td>
        <td class="nowrap" rowspan="2">+0.09</td>
        <td>Warmest</td>
        <td>3rd</td>
        <td>2016</td>
        <td>+0.90</td>
        <td>+1.62</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>108th</td>
        <td class="bbz">1910</td>
        <td class="bbz">-0.80</td>
        <td class="bbz">-1.44</td>
      </tr>
    <tr class="even"><td class="ties" colspan="6">Ties: 2019</td><td></td><td></td><td></td></tr>
    <tr class="odd">
        <td class="header nowrap" rowspan="3"><a href="/cag/time-series/global/hawaiianRegion/land_ocean/ytd/12/1910-2020">Hawaiian Region</a></td>
        <td class="nowrap" rowspan="2">+0.65</td>
        <td class="nowrap" rowspan="2">+1.17</td>
        <td class="nowrap" rowspan="2">+0.07</td>
        <td class="nowrap" rowspan="2">+0.13</td>
        <td>Warmest</td>
        <td>11th</td>
        <td>2015</td>
        <td>+1.17</td>
        <td>+2.11</td>
      </tr>
      <tr class="odd">
        <td>Coolest</td>
        <td>100th</td>
        <td class="bbz">1910</td>
        <td class="bbz">-0.89</td>
        <td class="bbz">-1.60</td>
      </tr>
    <tr class="odd"><td class="ties" colspan="6">Ties: 1996</td><td></td><td></td><td></td></tr>
    <tr class="even">
        <td class="header nowrap" rowspan="2"><a href="/cag/time-series/global/eastNPacific/land_ocean/ytd/12/1910-2020">East N Pacific</a></td>
        <td class="nowrap" rowspan="2">+0.83</td>
        <td class="nowrap" rowspan="2">+1.49</td>
        <td class="nowrap" rowspan="2">+0.08</td>
        <td class="nowrap" rowspan="2">+0.14</td>
        <td>Warmest</td>
        <td>5th</td>
        <td>2015</td>
        <td>+1.48</td>
        <td>+2.66</td>
      </tr>
      <tr class="even">
        <td>Coolest</td>
        <td>107th</td>
        <td>1917</td>
        <td>-1.00</td>
        <td>-1.80</td>
      </tr>
  </table>
<h2 class="pageSection" id="background">Background</h2>

<p>The July 2015 Global State of the Climate report introduces the regional analysis report, which focuses on the analysis of temperature anomalies for six continents: North America, South America, Europe, Africa, Asia, and Oceania.</p>

<p>The regional values, similar to the global values, are derived from the <a href="/data-access/marineocean-data/noaa-global-surface-temperature-noaaglobaltemp">NOAAGlobalTemp</a> data set. The continental polygons are composed of the 5&deg; x 5&deg; grid points with center points in the respective continents. Then, in a similar way to the global analysis, the grid points are weighted by their area and averaged to compute a continental temperature anomaly time series.  The anomalies are computed back to 1910, the approximate date by which all continents have station coverage sufficient to resolve values at the regional scale.</p>

<p>This regional analysis complements the global analysis by allowing us to understand and describe the state of an important climate indicator across a continent. It also helps to place the current continental temperature anomalies into historical perspective, displaying how the most current month, season, or year compares to the past.</p>

<p>Please note that all continental anomalies are with respect to the 1910&mdash;2000 average.</p>

<h3 id="region-definitions">Region Definitions</h3>

<a href="/monitoring-content/sotc/global-regions/maps/map-regions-1.png" /><img alt="Regions 1" width="48%" src="/monitoring-content/sotc/global-regions/maps/map-regions-1.png" /></a>

<a href="/monitoring-content/sotc/global-regions/maps/map-regions-2.png" /><img alt="Regions 2" width="48%" src="/monitoring-content/sotc/global-regions/maps/map-regions-2.png" /></a>
<h2 class="pageSection" id="references">References</h2>

<ul class="references">
  <li>Peterson, T.C. and R.S. Vose, 1997: <a href="/monitoring-references/docs/peterson-vose-1997.pdf">An Overview of the Global Historical Climatology Network Database</a>. <em>Bull. Amer. Meteorol. Soc.</em>, <strong>78</strong>, 2837-2849.</li>
  <li>Huang, B., V.F. Banzon, E. Freeman, J. Lawrimore, W. Liu, T.C. Peterson, T.M. Smith, P.W. Thorne, S.D. Woodruff, and H-M. Zhang, 2015: <a href="https://dx.doi.org/10.1175/JCLI-D-14-00006.1">Extended Reconstructed Sea Surface Temperature Version 4 (ERSST.v4). Part I: Upgrades and Intercomparisons.</a> <em>J. Climate</em>, <strong>28</strong>, 911-930.</li>
</ul>

</div></div><hr />

  <div id="additional-info">
    <h2 id="citation">Citing This Report</h2>
    <div>NOAA National Centers for Environmental Information, State of the Climate: Regional Analysis for December 2020, published online January 2021, retrieved on January 29, 2021 from <span class="nowrap">https://www.ncdc.noaa.gov/sotc/global-regions/202012</span>.</div>
</div>

<script>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</script>

					</div>
<!-- End Page Content Area -->
				</div><!--/right column-->
        <!-- REQUIRED!!! -->
      </div><!-- /inset -->
    </div><!-- /#content -->
    <!-- END REQUIRED!!! -->



    <!-- BEGIN Footer -->
    <footer id="footer" class="clearfix">
      <div class="inset">

        <div class="subfooter">
          <a role="link" href="https://www.commerce.gov/"><img src="/shared/v1/images/logos/logo_doc_dark.png" alt="Click to visit the U.S. Department of Commerce Website" /></a>
          <a role="link" href="https://www.usa.gov"><img src="/shared/v1/images/logos/logo_usagov.png" alt="Click to visit USA.gov" /></a>
          <a role="link" href="https://www.ready.gov"><img src="/shared/v1/images/logos/logo_ready.png" alt="Click to visit Ready.gov" /></a>
        </div>

        <ul class="menu">
          <li><a role="link" title="NCEI" href="//www.ncdc.noaa.gov/">NCEI</a></li>
          <li><a role="link" title="About" href="//www.ncdc.noaa.gov/about">About</a></li>
          <li><a role="link" title="General help section" href="//www.ncdc.noaa.gov/sitemap">Site Map</a></li>
        </ul>

        <ul class="menu">
          <li><a role="link" title="NOAA's Privacy Policy" href="https://www.noaa.gov/privacy.html" rel="external">Privacy</a></li>
          <li><a role="link" title="Freedom of Information Act" href="https://www.rdc.noaa.gov/%7Efoia/" rel="external">FOIA</a></li>
          <li><a role="link" title="Information Quality" href="https://www.cio.noaa.gov/Policy_Programs/info_quality.html" rel="external">Information Quality</a></li>
          <li><a role="link" title="Disclaimer" href="https://www.noaa.gov/disclaimer.html" rel="external">Disclaimer</a></li>
        </ul>

        <ul class="menu last">
          <li><a role="link" title="United States Department of Commerce" href="https://www.commerce.gov/" rel="external">Department of Commerce</a></li>
          <li><a role="link" title="NOAA" href="https://www.noaa.gov" rel="external">NOAA</a></li>
          <li><a role="link" title="NESDIS" href="https://www.nesdis.noaa.gov/" rel="external">NESDIS</a></li>
        </ul>

        <div class="clearfix"></div>

        <div id="footerCrumbs" class="clearfix">
          <a class="ext" href="https://www.commerce.gov/" target="_blank" rel="noopener noreferrer">Department of Commerce</a><span class="ext">&nbsp;</span>&nbsp;&gt;&nbsp;<a class="ext" href="https://www.noaa.gov/" target="_blank" rel="noopener noreferrer">NOAA</a><span class="ext">&nbsp;</span>&nbsp;&gt;&nbsp;<a class="ext" href="https://www.nesdis.noaa.gov/" target="_blank" rel="noopener noreferrer">NESDIS</a><span class="ext">&nbsp;</span>&nbsp;&gt;&nbsp;<a href="https://www.ncei.noaa.gov/">NCEI</a>&nbsp;&gt;&nbsp;<a href="https://www.ncdc.noaa.gov">NCDC</a><span class="ext">&nbsp;</span>
        </div>

      </div><!-- /inset -->
    </footer><!-- /#footer -->
    <!-- END Footer -->


  </div><!-- /#main -->

<script>
$(window).scroll(function() {
  if ($(window).scrollTop() > $('#content').offset().top+100) {
    $('#backToTop').fadeIn(2000);
  } else {
    $('#backToTop').fadeOut();
  }
});

$('#backToTop').click(function(){
  event.preventDefault();
  $("html, body").animate({ scrollTop: 0 }, 'slow');
  history.replaceState("", document.title, window.location.pathname+window.location.search);
  return false;
});
/**/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42795060-3', 'noaa.gov');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
/**/
</script>
<script id="_fed_an_ua_tag" type="text/javascript" src="/scripts/federated-analytics.js?agency=DOC%26subagency=NOAA"></script></body>
</html>